サーバー性能低下

Incident Report for 3Bees障害情報

Resolved

This incident has been resolved.
Posted Oct 01, 2025 - 17:44 JST

Update

We are continuing to monitor for any further issues.
Posted Sep 30, 2025 - 19:50 JST

Monitoring

サーバー性能復旧しました。
現在稼働状況を監視中です。
ご迷惑おかけし申し訳ございません。
Posted Sep 30, 2025 - 09:48 JST

Investigating

現在、3Beesのサーバーレスポンスが低下しており、復旧作業を進めております。
ご迷惑おかけし大変申し訳ございません。
Posted Sep 30, 2025 - 09:39 JST
This incident affected: ログイン, Bee診察予約, Bee順番管理, カルテID連携, Beeメッセージ, Beeコンパス, Bee患者受付Asura, Bee患者満足度調査, Bee問診サポート, my3Bees, and その他.